win 10 升级远程连接服务器 要求的函数不受支持

澳门新萄京 1

首先展示错误信息: 澳门新萄京,win10更新系统后,之前连接的服务器都连接不上了,应该用一下方法解决: 运行 gpedit.msc,打开本地组策略:计算机配置>管理模板>系统>凭据分配>加密Oracle修正,选择启用,选择易受攻击。  

发表评论

电子邮件地址不会被公开。 必填项已用*标注

相关文章

网站地图xml地图